[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[pl-users] Języki - pisownia


Witam,

Zainstalowałem LibreOffice 3.4.3. Po otwarciu nowego dokumentu we Writerze nie działa sprawdzanie pisowni. W ustawieniach języki - pisownia pole "dostępne moduły języków" jest puste, a przycisk Edytuj - nieaktywny.
Mam Win 7 Pro x64, LibreOffice zainstalowałem w wybranym przeze mnie (nie domyślnym) katalogu.
Moduły języków są obecne w katalogu instalacji w typowym podfolderze.
Jak usunąć ten błąd?

--
Pozdrowienia,
Tomasz Nowicki mailto:nowictom@wp.pl


--
Unsubscribe instructions: E-mail to users+help@pl.libreoffice.org
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/pl/users/
All messages sent to this list will be publicly archived and cannot be deleted

Follow-Ups:
Re: [pl-users] Języki - pisowniaBartosz Pietraszko <vojski@gmail.com>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.