Date: prev next · Thread: first prev next last

[sv-users] Bugg? - lås första raden ! LO v5.4.7.2


Hej!

Detta kanske redan �r hanterat med en nyare version av LO (�n v5.4.7.2, Svensk, Win10)?

I m�nga av mina projekt brukar jag anv�nda "Data / Autofilter" och acceptera f�rsta raden som rubrik.
S� l�ngt OK! (Vet inte om detta har med saken att g�ra)

Men �nskar jag l�sa rubrikraden, dvs. f�rsta raden, m�ste den synas f�r att den ska l�sas. ex. Antag att kalkylbladet inneh�ller 100 rader varav ca 50st syns p� sk�rmen.

Visas rad 50-100 p� sk�rmen, syns inga rubriker.
Om jag f�rs�ker v�lja .: "Visa / L�s Celler / L�s f�rsta raden" h�nder inget.

Visas Rubrikrad + 50 rader p� sk�rmen
och jag v�ljer .: "Visa / L�s Celler / L�s f�rsta raden" l�ses f�rsta raden som �nskat.

�r det bara i min version som buggen finns?
(har �ven funnits i tidigare versioner - kan inte s�ga hur m�nga)

//Jan


--
For unsubscribe instructions e-mail to: users+unsubscribe@sv.libreoffice.org
Problems? https://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: https://wiki.documentfoundation.org/Netiquette
List archive: https://listarchives.libreoffice.org/sv/users/
Privacy Policy: https://www.documentfoundation.org/privacy

Context


Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.