[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[pl-users] problem z java


nie moge zainstalowac rozszerzenia do lo 3.5.x. mam jave 7 i vista 32 bit. rozszerzenie to lt 1.6.

mam tez lapka i tam jest xp 32 bit i tam dziala dobrze

co mam zrobic na viscie? nie chce instalowac z powrotem jave 6

--
Łukasz "Pikaczu" Janik
GG: 1453844

Pozdrawiam


--
Unsubscribe instructions: E-mail to users+help@pl.libreoffice.org
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/pl/users/
All messages sent to this list will be publicly archived and cannot be deleted

Follow-Ups:
Re: [pl-users] problem z javaSebastian Tarach <s.tarach@gmail.com>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.