[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[libreoffice-users] Slideshow gets stuck after 30 minutes


Hi Libre Experts, I am facing an important issue running LibreOffice
Impress on Raspberry Pi Buster. This issue was not present in the Jessie
version of LibreOffice. Kindly see the attached bug id: 131294 (
https://bugs.documentfoundation.org/show_bug.cgi?id=131294). Apparently
another user has confirmed my findings (
https://bugs.documentfoundation.org/show_bug.cgi?id=128715)

If you can kindly let me know if there is a workaround this issue, I would
really appreciate it. Stay healthy and well. Much Regards.

--
To unsubscribe e-mail to: users+unsubscribe@global.libreoffice.org
Problems? https://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: https://wiki.documentfoundation.org/Netiquette
List archive: https://listarchives.libreoffice.org/global/users/
Privacy Policy: https://www.documentfoundation.org/privacy

Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.