Good morning Eike, *,
On Dienstag, 16. Juli 2013 19:59 Eike Rathke wrote:
On Tuesday, 2013-07-16 09:05:05 +0200, Thomas Hackert wrote:
shouldn't this be something like "=UMWANDELN_HINZUFÜGEN..." then?
The _ADD suffix stems from AddIn, as all functions that have the
_ADD suffix implement a function of the Analysis AddIn Pack where
a function with an identical name already existed in Calc core. I
strongly suggest for the German translation (and others) to stick
with the _ADD suffix that users know since years to not further
complicate the matter.
OK, thanks for your explanation :) I was just confused, as it sounds
like an untranslated "Add" ... ;)
DON'T go!! I'm not HOWARD COSELL!! I know POLISH JOKES ... WAIT!!
Don't go!! I AM Howard Cosell! ... And I DON'T know Polish jokes!!
To unsubscribe e-mail to: email@example.com
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/global/l10n/
All messages sent to this list will be publicly archived and cannot be deleted
Impressum (Legal Info)
: Unless otherwise specified, all text and images
on this website are licensed under the
Creative Commons Attribution-Share Alike 3.0 License
This does not include the source code of LibreOffice, which is
licensed under the Mozilla Public License (MPLv2
"LibreOffice" and "The Document Foundation" are
registered trademarks of their corresponding registered owners or are
in actual use as trademarks in one or more countries. Their respective
logos and icons are also subject to international copyright laws. Use
thereof is explained in our trademark policy