[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[pl-users] Zastosuj styl formularza - nie działa


Witam

Problem sprawdzany na dwóch systemach operacyjnych: Windows XP, Windows 7 (32 bit)
Wersja LibreOffice 3.5.5.3 Build ID: 7122e39-92ed229-498d286-15e43b4-d70da21

Dotyczy LibreOffice Base
Podczas używania kreatora formularza na etapie wyboru stylu (koloru) nie ma żadnego efektu.
Mam tu na myśli lewą kolumnę gdzie wybiera się kolor tła.
Działa jedynie opcja krawędź pola, czyli: bez krawędzi, trójwymiarowy, płaski.
Oczywiście po utworzeniu formularza można to skorygować na etapie edycji ale przecież nie o to chodzi.
Taki sam efekt miałem też w kilku wcześniejszych wersjach LO.

Dziękuje. Pozdrawiam


--
Unsubscribe instructions: E-mail to users+help@pl.libreoffice.org
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/pl/users/
All messages sent to this list will be publicly archived and cannot be deleted

Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.