[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [libreoffice-users] View issues with 6.07 from Ubuntu repositories


Hi John Jason,
>>
>> did you try to reset the user-profile?
>> (home/user/.config/libreoffice/4)
>
> Yes I did. Made no difference.
>
.. and it is the right user-profile for the Ubuntu-version of LO? I
could remember in SUSE there was a different profile, but it changed
sometimes ago to the same profile LO will use, when it has been
installed by the original packages.

Did you install all packages LO needs? I haven't any Ubuntu-version
here, but I know the default installation won't install all LO-packages ...

Regards

Robert
--
Homepage: https://www.familiegrosskopf.de/robert


--
To unsubscribe e-mail to: users+unsubscribe@global.libreoffice.org
Problems? https://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: https://wiki.documentfoundation.org/Netiquette
List archive: https://listarchives.libreoffice.org/global/users/
Privacy Policy: https://www.documentfoundation.org/privacy

Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.