[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [libreoffice-users] Word doesn't see symbols - NEW PROBLEM


Hi Dennis,

Would you pls be so kind to leave the address of the developers list out? You may have a look here for the reason:
http://lists.freedesktop.org/mailman/listinfo/libreoffice

Thanks,
Cor

Dennis E. Hamilton wrote (27-05-11 22:52)
There's a new problem. I checked around for middle dots, centered dots, etc.



--
- http://nl.libreoffice.org
- giving openoffice.org its foundation :: The Document Foundation -


--
Unsubscribe instructions: E-mail to users+help@libreoffice.org
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/www/users/
All messages sent to this list will be publicly archived and cannot be deleted

References:
[libreoffice-users] RE: [Libreoffice] Word doesn't see symbols - NEW PROBLEM"Dennis E. Hamilton" <dennis.hamilton@acm.org>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.