[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[libreoffice-users] Re: #10 Envelope Problem in Mac


Same problem in linux and Ooo3.2 worked for me with the "generic" templates I
had or made. Haven't tried Ooo3.3, but know that Libreoffice doesn't work.
For me it always prints in wrong places. I also have HP printer.

--
View this message in context: http://nabble.documentfoundation.org/10-Envelope-Problem-in-Mac-tp2207683p2695360.html
Sent from the Users mailing list archive at Nabble.com.

--
Unsubscribe instructions: E-mail to users+help@libreoffice.org
List archive: http://listarchives.libreoffice.org/www/users/
*** All posts to this list are publicly archived for eternity ***

References:
[libreoffice-users] #10 Envelope Problem in Macsirloxelroy <sirloxelroy@gmail.com>
[libreoffice-users] Re: #10 Envelope Problem in MacLarry Gusaas <larry.gusaas@gmail.com>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.