[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[libreoffice-users] PRoblem in Tools - Options dialog


Hi *,
I am using LibO 3.3 RC2 on Ubuntu 10.10 and I have discivered a strange
thing in the localized (Danish) version.

In the Tools - Options dialog in the section General there is (still) a
problem with spacing between the first line "Tips" / "Extended tips" and the
second line "Help agent" / "Reset help agent". I think I have seen this
problem before in beta 1 or something?

The concequense is that the checkbox field "Use LibreOfffice dialogs"
dissapears behind the text "Document status"

The problem is in the localized Danish version but not in the English (US)
version. Compare these two screenshots:
http://picasaweb.google.com/leiflodahl/LibreOffice?feat=directlink


cheers,
Leif Lodahl

--
Unsubscribe instructions: E-mail to users+help@libreoffice.org
List archive: http://listarchives.libreoffice.org/www/users/
*** All posts to this list are publicly archived for eternity ***

Follow-Ups:
Re: [libreoffice-users] PRoblem in Tools - Options dialogSophie Gautier <gautier.sophie@gmail.com>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.