Date: prev next · Thread: first prev next last


Hi Petr (sic!), *,

Petr Mladek schrieb:
Heinz W. Simoneit píše v Pá 04. 11. 2011 v 08:27 +0100:
Petr Mladek schrieb:
I wonder if it is something new in 3.4.4 or if it was already in 3.4.3
or other earlier releases.
didn'thave this issue in 3.4.3  --  but in earlier releases.
I am a bit mixed. Did it work in 3.4.3? Was it broken in an earlier
version? What was the earlier version?

It sounds strange if it worked in 3.4.3, was broken in older versions
and got broken again in 3.4.4.


sorry! :-)
It worked in 3.4.3.

Before that I tried 3.3. and some versions out of the Debian-repo.
One of them was broken too - i don't exactly remember which one. :-[

Best,
Heinz

--
Have a nice time!



--
Unsubscribe instructions: E-mail to projects+help@global.libreoffice.org
Problems? http://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/global/projects/
All messages sent to this list will be publicly archived and cannot be deleted

Context


Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.