[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [libreoffice-l10n] Message from Pootle: "Not found"


I also get the message.
Doesn't matter what i do, it appears every time i submit an translation

Op Wed, 18 May 2016 22:55:48 +0200, hat Kolbjørn Stuestøl <kolbjoern@stuestoel.no> skreaun:

When loading a new item for translation the message "Not found" pops up some seconds across the screen and then fades away.
I am just curious about what this message means. What is not found?
Someone knows?
Using Windows 7. Language: nn. LibreOffice master - Help set to display Incomplete translations.

Kolbjørn



--
Berend Ytsma
Frisian Translator

Brûk Opera's e-post kliïnt: http://www.opera.com/mail/

--
To unsubscribe e-mail to: l10n+unsubscribe@global.libreoffice.org
Problems? http://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/global/l10n/
All messages sent to this list will be publicly archived and cannot be deleted

References:
[libreoffice-l10n] Message from Pootle: "Not found"Kolbjørn Stuestøl <kolbjoern@stuestoel.no>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.