Date: prev next · Thread: first prev next last
2020 Archives by date, by thread · List index


Hello Steve and Olivier,

I am having an issue understanding PROB. I tried running the function using
details from help and in the same way as MS's counterpart but in Calc it
returns a #VALUE! error. Can you point out the reason for the same since I
am unable to get any legit numerical result till now.
[image: error_prob.png]

Regards,
Ronnie Gandhi
Undergraduate at Computer Science and Engineering
Indian Institute of Technology, Roorkee
+91-07874243430

-- 
To unsubscribe e-mail to: documentation+unsubscribe@global.libreoffice.org
Problems? https://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: https://wiki.documentfoundation.org/Netiquette
List archive: https://listarchives.libreoffice.org/global/documentation/
Privacy Policy: https://www.documentfoundation.org/privacy

Context


Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.