[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[fr-users] Recuperation du profil OOo (encore)


Bonjour

J'ai un peu honte de harceler la liste avec un pb somme tout assez marginal mais j'ai besoin de comprendre.

Je ne récupère pas les chemins du profil OOo a l'install de LibO. J'en suis sur maintenant. J'ai fait la manip suivante:

Formatage d'un micro et install fraiche d'un XP pro SP3.
Install de Ooo 3.2
Lancer Ooo puis Outils-> Options->Chemins : Gallery Ajouter le chemin W:gallery
Quitter.
Relancer Ooo. Je vérifie que la nouvelle galerie (chemin réseau) est disponible : ok
Reboot pour faire bonne mesure car on est sous Win, on ne sait jamais.
Install de LibO 3.3
Lancer LibO. Déception : la galerie n'est pas disponible.

La mise a l'écart des chemins est-elle volontaire ou s'agit-il d'un bug?

Merci

--
Cordialement
Jean-Bernard Dubois
Gaïa Converter


--
Envoyez un mail à users+help@fr.libreoffice.org pour savoir comment vous désinscrire
Les archives de la liste sont disponibles à http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne pourront pas être supprimés

Follow-Ups:
Re: [fr-users] Recuperation du profil OOo (encore)yves dutrieux <ydutrieux@gmail.com>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.