[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [libreoffice-l10n] Using <i>...</i> in strings

2012/12/5 Rimas Kudelis <rq@akl.lt>

> By asking or guessing, probably.
> My guess would be that it's probably supported in Glade UI and Help.
> Definitely not in the installer. :)
> Rimas

Maybe I should leave them only in help. I guess it´s the best way. Unless
someane tell that it is not supported.


Sérgio Marques

Unsubscribe instructions: E-mail to l10n+help@global.libreoffice.org
Problems? http://www.libreoffice.org/get-help/mailing-lists/how-to-unsubscribe/
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/global/l10n/
All messages sent to this list will be publicly archived and cannot be deleted

[libreoffice-l10n] Using <i>...</i> in stringsSérgio Marques <smarquespt@gmail.com>
Re: [libreoffice-l10n] Using <i>...</i> in stringsCheng-Chia Tseng <pswo10680@gmail.com>
Re: [libreoffice-l10n] Using <i>...</i> in stringsSérgio Marques <smarquespt@gmail.com>
Re: [libreoffice-l10n] Using <i>...</i> in stringsRimas Kudelis <rq@akl.lt>
Privacy Policy | Impressum (Legal Info) | Copyright information: Unless otherwise specified, all text and images on this website are licensed under the Creative Commons Attribution-Share Alike 3.0 License. This does not include the source code of LibreOffice, which is licensed under the Mozilla Public License (MPLv2). "LibreOffice" and "The Document Foundation" are registered trademarks of their corresponding registered owners or are in actual use as trademarks in one or more countries. Their respective logos and icons are also subject to international copyright laws. Use thereof is explained in our trademark policy.